Тендер (аукцион в электронной форме) 44-46371874 от 2026-09-29
Сетевое оборудование
Класс 8.10.1 — Компьютерное, офисное оборудование и сети
Цена контракта лота (млн.руб.) — 1.4
Срок подачи заявок — 08.10.2026
Номер извещения: 0170600000226000004
Общая информация о закупке
Внимание! За нарушение требований антимонопольного законодательства Российской Федерации о запрете участия в ограничивающих конкуренцию соглашениях, осуществления ограничивающих конкуренцию согласованных действий предусмотрена ответственность в соответствии со ст. 14.32 КоАП РФ и ст. 178 УК РФ
Способ определения поставщика (подрядчика, исполнителя): Электронный аукцион
Наименование электронной площадки в информационно-телекоммуникационной сети «Интернет»: РТС-тендер
Адрес электронной площадки в информационно-телекоммуникационной сети «Интернет»: http://www.rts-tender.ru
Размещение осуществляет: Заказчик АДМИНИСТРАЦИЯ ГОРОДСКОГО ОКРУГА МЕЛИТОПОЛЬ
Наименование объекта закупки: Сетевое оборудование (точки доступа и маршрутизатор)
Этап закупки: Подача заявок
Сведения о связи с позицией плана-графика: 202601706000002001000112
Контактная информация
Размещение осуществляет: Заказчик
Организация, осуществляющая размещение: АДМИНИСТРАЦИЯ ГОРОДСКОГО ОКРУГА МЕЛИТОПОЛЬ
Почтовый адрес: 272312, ЗАПОРОЖСКАЯ ОБЛАСТЬ, г.о. МЕЛИТОПОЛЬ, Г. МЕЛИТОПОЛЬ, УЛ. КАРЛА МАРКСА, Д. 5
Место нахождения: 272312, ЗАПОРОЖСКАЯ ОБЛАСТЬ, г.о. МЕЛИТОПОЛЬ, Г. МЕЛИТОПОЛЬ, УЛ. КАРЛА МАРКСА, Д. 5
Ответственное должностное лицо: Белогурова М. В.
Адрес электронной почты: zakupki@melitopol.zo.gov.ru
Номер контактного телефона: 7-990-0315380
Дополнительная информация: Информация отсутствует
Регион: Запорожская обл
Информация о процедуре закупки
Дата и время начала срока подачи заявок: 29.09.2026 16:39 (МСК)
Дата и время окончания срока подачи заявок: 08.10.2026 08:00 (МСК)
Дата проведения процедуры подачи предложений о цене контракта либо о сумме цен единиц товара, работы, услуги: 08.10.2026
Дата подведения итогов определения поставщика (подрядчика, исполнителя): 12.10.2026
Начальная (максимальная) цена контракта
Начальная (максимальная) цена контракта: 1 429 628,55
Валюта: РОССИЙСКИЙ РУБЛЬ
Идентификационный код закупки (ИКЗ): 263900102358290010100101110012630244
Информация о сроках исполнения контракта и источниках финансирования
Срок исполнения контракта (отдельных этапов исполнения контракта) включает в том числе приемку поставленного товара, выполненной работы, оказанной услуги, а также оплату заказчиком поставщику (подрядчику, исполнителю) поставленного товара, выполненной работы, оказанной услуги
Дата начала исполнения контракта: с даты заключения контракта
Срок исполнения контракта: 31.12.2026
Закупка за счет бюджетных средств: Да
Наименование бюджета: Бюджет городского округа Мелитополь Запорожской области
Вид бюджета: местный бюджет
Код территории муниципального образования: 23701000: Муниципальные образования Запорожской области / Городские округа Запорожской области/ / Городской округ Мелитополь
Информация об объекте закупки
Код позиции - Наименование товара, работы, услуги - Ед. измерения - Количество (объем работы, услуги) - Цена за ед., ? - Стоимость, ?
- 26.30.11.120 26.30.11.120-00000015 - Точка доступа Исполнение по классу IP (проникновение воды) 0 Исполнение по классу IP (проникновение посторонних предметов) 2 Количество портов Ethernet 8P8C (RJ-45) ? 1 - Штука - 16,00 - 63 287,71 - 1 012 603,36
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Исполнение по классу IP (проникновение воды) 0 Значение характеристики не может изменяться участником закупки Исполнение по классу IP (проникновение посторонних предметов) 2 Значение характеристики не может изменяться участником закупки Количество портов Ethernet 8P8C (RJ-45) ? 1 Штука Участник закупки указывает в заявке конкретное значение характеристики Максимальная скорость беспроводного соединения > 2000 Мегабит в секунду Участник закупки указывает в заявке конкретное значение характеристики Максимальное количество одновременных зарегистрированных устройств конечного пользователя ? 500 Штука Участник закупки указывает в заявке конкретное значение характеристики Поддержка режима мониторинга беспроводной сети Да Значение характеристики не может изменяться участником закупки Поддержка MIMO Да Значение характеристики не может изменяться участником закупки Поддержка MU-MIMO Да Значение характеристики не может изменяться участником закупки Скорость портов 1000 Мегабит в секунду Значение характеристики не может изменяться участником закупки Стандарт Wi-Fi 802.11b Значение характеристики не может изменяться участником закупки 802.11ac 802.11a 802.11ac wave2 802.11g 802.11ax 802.11n Схема MIMO/MU-MIMO 3x2 Значение характеристики не может изменяться участником закупки Тип антенн Встроенные Значение характеристики не может изменяться участником закупки Требуемый стандарт IEEE 802.3 (PoE) 802.3at Значение характеристики не может изменяться участником закупки Частотный диапазон 2.4 Гигагерц Значение характеристики не может изменяться участником закупки 5 - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Исполнение по классу IP (проникновение воды) - 0 - - Значение характеристики не может изменяться участником закупки - Исполнение по классу IP (проникновение посторонних предметов) - 2 - - Значение характеристики не может изменяться участником закупки - Количество портов Ethernet 8P8C (RJ-45) - ? 1 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Максимальная скорость беспроводного соединения - > 2000 - Мегабит в секунду - Участник закупки указывает в заявке конкретное значение характеристики - Максимальное количество одновременных зарегистрированных устройств конечного пользователя - ? 500 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Поддержка режима мониторинга беспроводной сети - Да - - Значение характеристики не может изменяться участником закупки - Поддержка MIMO - Да - - Значение характеристики не может изменяться участником закупки - Поддержка MU-MIMO - Да - - Значение характеристики не может изменяться участником закупки - Скорость портов - 1000 - Мегабит в секунду - Значение характеристики не может изменяться участником закупки - Стандарт Wi-Fi - 802.11b - - Значение характеристики не может изменяться участником закупки - 802.11ac - 802.11a - 802.11ac wave2 - 802.11g - 802.11ax - 802.11n - Схема MIMO/MU-MIMO - 3x2 - - Значение характеристики не может изменяться участником закупки - Тип антенн - Встроенные - - Значение характеристики не может изменяться участником закупки - Требуемый стандарт IEEE 802.3 (PoE) - 802.3at - - Значение характеристики не может изменяться участником закупки - Частотный диапазон - 2.4 - Гигагерц - Значение характеристики не может изменяться участником закупки - 5
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Исполнение по классу IP (проникновение воды) - 0 - - Значение характеристики не может изменяться участником закупки
Исполнение по классу IP (проникновение посторонних предметов) - 2 - - Значение характеристики не может изменяться участником закупки
Количество портов Ethernet 8P8C (RJ-45) - ? 1 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Максимальная скорость беспроводного соединения - > 2000 - Мегабит в секунду - Участник закупки указывает в заявке конкретное значение характеристики
Максимальное количество одновременных зарегистрированных устройств конечного пользователя - ? 500 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Поддержка режима мониторинга беспроводной сети - Да - - Значение характеристики не может изменяться участником закупки
Поддержка MIMO - Да - - Значение характеристики не может изменяться участником закупки
Поддержка MU-MIMO - Да - - Значение характеристики не может изменяться участником закупки
Скорость портов - 1000 - Мегабит в секунду - Значение характеристики не может изменяться участником закупки
Стандарт Wi-Fi - 802.11b - - Значение характеристики не может изменяться участником закупки
802.11ac
802.11a
802.11ac wave2
802.11g
802.11ax
802.11n
Схема MIMO/MU-MIMO - 3x2 - - Значение характеристики не может изменяться участником закупки
Тип антенн - Встроенные - - Значение характеристики не может изменяться участником закупки
Требуемый стандарт IEEE 802.3 (PoE) - 802.3at - - Значение характеристики не может изменяться участником закупки
Частотный диапазон - 2.4 - Гигагерц - Значение характеристики не может изменяться участником закупки
5
- 26.30.11.120 26.30.11.120-00000002 - Маршрутизатор Возможность балансировки нагрузки между устройствами в кластере Нет Возможность выгрузки файлов с устройства по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) Да Возможность выгрузки файлов с устройства по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) Да - Штука - 1,00 - 417 025,19 - 417 025,19
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Возможность балансировки нагрузки между устройствами в кластере Нет Значение характеристики не может изменяться участником закупки Возможность выгрузки файлов с устройства по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) Да Значение характеристики не может изменяться участником закупки Возможность выгрузки файлов с устройства по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) Да Значение характеристики не может изменяться участником закупки Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) Да Значение характеристики не может изменяться участником закупки Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) Да Значение характеристики не может изменяться участником закупки Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) Да Значение характеристики не может изменяться участником закупки Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи Нет Значение характеристики не может изменяться участником закупки Возможность кластеризации Нет Значение характеристики не может изменяться участником закупки Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) Да Значение характеристики не может изменяться участником закупки Возможность отправки DHCP-опций в режиме работы DHCP-сервером Да Значение характеристики не может изменяться участником закупки Возможность поддержки горячей замены блоков питания Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) Нет Значение характеристики не может изменяться участником закупки Возможность работы в качестве точки доступа к беспроводной сети (Wi-Fi access point) Нет Значение характеристики не может изменяться участником закупки Возможность работы в качестве DHCP relay агента Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DHCP-клиента Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DHCP-сервера Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве DNS-прокси (DNS proxy) Нет Значение характеристики не может изменяться участником закупки Возможность работы в качестве DNS-сервера (DNS server) Нет Значение характеристики не может изменяться участником закупки Возможность работы в качестве NTP-клиента (NTP client) Да Значение характеристики не может изменяться участником закупки Возможность работы в качестве NTP-сервера (NTP server) Да Значение характеристики не может изменяться участником закупки Возможность управления доступом при подключении к консольному (последовательному/серийному) порту Да Значение характеристики не может изменяться участником закупки Возможность управления устойством по протоколу HTTPS Нет Значение характеристики не может изменяться участником закупки Возможность управления устройством по протоколу HTTP Нет Значение характеристики не может изменяться участником закупки Возможность управления устройством по протоколу SSHv1 Да Значение характеристики не может изменяться участником закупки Возможность управления устройством по протоколу SSHv2 Да Значение характеристики не может изменяться участником закупки Возможность управления устройством по протоколу Telnet Да Значение характеристики не может изменяться участником закупки Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) Да Значение характеристики не может изменяться участником закупки Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) Нет Значение характеристики не может изменяться участником закупки Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей Да Значение характеристики не может изменяться участником закупки Высота, U 1 Значение характеристики не может изменяться участником закупки Использование интегральной схемы специального назначения (ASIC) для коммутации Да Значение характеристики не может изменяться участником закупки Количество блоков питания ? 2 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) ? 24 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472) ? 4 Штука Участник закупки указывает в заявке конкретное значение характеристики Методы распространения MPLS меток протокола LDP DU Значение характеристики не может изменяться участником закупки Модульный Нет Значение характеристики не может изменяться участником закупки Наличие антивируса Нет Значение характеристики не может изменяться участником закупки Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) Да Значение характеристики не может изменяться участником закупки Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) Нет Значение характеристики не может изменяться участником закупки Наличие встроенного датчика отказа блоков питания Нет Значение характеристики не может изменяться участником закупки Наличие встроенного датчика отказа системы охлаждения Нет Значение характеристики не может изменяться участником закупки Наличие встроенного модуля для подключения к сетям мобильной (сотовой) связи Нет Значение характеристики не может изменяться участником закупки Наличие встроенного резервного аккумуляторного блока питания Нет Значение характеристики не может изменяться участником закупки Наличие встроенного температурного датчика Да Значение характеристики не может изменяться участником закупки Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) Нет Значение характеристики не может изменяться участником закупки Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) Нет Значение характеристики не может изменяться участником закупки Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) Нет Значение характеристики не может изменяться участником закупки Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах Нет Значение характеристики не может изменяться участником закупки Наличие механизма IGMP snooping Нет Значение характеристики не может изменяться участником закупки Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) Нет Значение характеристики не может изменяться участником закупки Наличие механизмов управления broadcast-траффиком для предотвращения broadcast-штормов Да Значение характеристики не может изменяться участником закупки Наличие механизмов управления multicast-траффиком для предотвращения multicast-штормов Да Значение характеристики не может изменяться участником закупки Наличие механизмов управления unicast-траффиком для предотвращения unicast-штормов Да Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) Да Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика по сигнатурам приложений Нет Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика по TCP/UDP портам Да Значение характеристики не может изменяться участником закупки Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) Нет Значение характеристики не может изменяться участником закупки Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики Да Значение характеристики не может изменяться участником закупки Наличие портов USB Да Значение характеристики не может изменяться участником закупки Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) Нет Значение характеристики не может изменяться участником закупки Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) Нет Значение характеристики не может изменяться участником закупки Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) Нет Значение характеристики не может изменяться участником закупки Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) Нет Значение характеристики не может изменяться участником закупки Наличие системы фильтрации URL-адресов (URL filtering) Нет Значение характеристики не может изменяться участником закупки Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) Да Значение характеристики не может изменяться участником закупки Наличие функции Local Proxy ARP Нет Значение характеристики не может изменяться участником закупки Наличие функции Proxy ARP Нет Значение характеристики не может изменяться участником закупки Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) Да Значение характеристики не может изменяться участником закупки Наличие ALG (Application-Level Gateway) Да Значение характеристики не может изменяться участником закупки Направление воздушного потока В поперечном направлении (side-to-side) Значение характеристики не может изменяться участником закупки Поддержка автосогласования (autonegotiation) Да Значение характеристики не может изменяться участником закупки Поддержка агрегирования каналов (без протокола) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями ARED (advanced random early detection) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями CBQ (class-based queueing) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями DRR (deficit round robin) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями FQ (fair queuing) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями GRED (generalized random early detection) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями HTB (hierarchical token bucket) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями RED (random early detection) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями RR (round-robin) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями RRED (robust random early detection) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями TBF (token bucket filter) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями WFQ (weighted fair queuing) Нет Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями WRED (weighted random early detection) Да Значение характеристики не может изменяться участником закупки Поддержка алгоритма управления очередями WRR (weighted round robin) Да Значение характеристики не может изменяться участником закупки Поддержка балансировки нагрузки на каналы связи средствами IP ECMP (equal cost multipath) Да Значение характеристики не может изменяться участником закупки Поддержка балансировки нагрузки на каналы связи средствами MPLS ECMP (equal cost multipath) Нет Значение характеристики не может изменяться участником закупки Поддержка балансировки по неэквивалентным путям для протокола IP Да Значение характеристики не может изменяться участником закупки Поддержка балансировки по неэквивалентным путям для протокола MPLS Нет Значение характеристики не может изменяться участником закупки Поддержка балансировки по эквивалентным путям для протокола IP Да Значение характеристики не может изменяться участником закупки Поддержка балансировки по эквивалентным путям для протокола MPLS Нет Значение характеристики не может изменяться участником закупки Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN Нет Значение характеристики не может изменяться участником закупки Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) Да Значение характеристики не может изменяться участником закупки Поддержка записи системных событий (логов) на внешний носитель памяти Нет Значение характеристики не может изменяться участником закупки Поддержка записи системных событий (логов) на встроенный носитель памяти (например, SSD) Да Значение характеристики не может изменяться участником закупки Поддержка защиты доступа к сети по стандарту (802.1x) Нет Значение характеристики не может изменяться участником закупки Поддержка зеркалирования портов (port mirroring) в рамках одного устройства Да Значение характеристики не может изменяться участником закупки Поддержка зеркалирования траффика (traffic mirroring) на удаленный хост (не подключённый непосредственно к устройству) Да Значение характеристики не может изменяться участником закупки Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) Нет Значение характеристики не может изменяться участником закупки Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) Да Значение характеристики не может изменяться участником закупки Поддержка механизма маркировки трафика Differentiated Services (DiffServ) Да Значение характеристики не может изменяться участником закупки Поддержка механизма маркировки трафика Type of Service (ToS) Да Значение характеристики не может изменяться участником закупки Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) Да Значение характеристики не может изменяться участником закупки Поддержка механизма полисинга трафика (traffic policing) Да Значение характеристики не может изменяться участником закупки Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN Нет Значение характеристики не может изменяться участником закупки Поддержка механизма шейпинга трафика (traffic shaping) Да Значение характеристики не может изменяться участником закупки Поддержка механизма AAA (Authentication, Authorization, Accounting) Да Значение характеристики не может изменяться участником закупки Поддержка механизма NAT (Network Address Translation) Да Значение характеристики не может изменяться участником закупки Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP) Да Значение характеристики не может изменяться участником закупки Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) Да Значение характеристики не может изменяться участником закупки Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) Да Значение характеристики не может изменяться участником закупки Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) Да Значение характеристики не может изменяться участником закупки Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола Diameter для AAA Нет Значение характеристики не может изменяться участником закупки Поддержка протокола Kerberos для AAA Нет Значение характеристики не может изменяться участником закупки Поддержка протокола LDAP для AAA Нет Значение характеристики не может изменяться участником закупки Поддержка протокола LLDP (Link Layer Discovery Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола MSTP (Multiple Spanning Tree Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола PPP (Point-to-Point Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) Да Значение характеристики не может изменяться участником закупки Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) Да Значение характеристики не может изменяться участником закупки Поддержка протокола RADIUS для AAA Да Значение характеристики не может изменяться участником закупки Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1) Да Значение характеристики не может изменяться участником закупки Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2) Да Значение характеристики не может изменяться участником закупки Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3) Да Значение характеристики не может изменяться участником закупки Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) Да Значение характеристики не может изменяться участником закупки Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) Нет Значение характеристики не может изменяться участником закупки Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) Нет Значение характеристики не может изменяться участником закупки Поддержка создания IPSec VPN туннелей Да Значение характеристики не может изменяться участником закупки Поддержка создания SSL VPN туннелей Нет Значение характеристики не может изменяться участником закупки Поддержка стандарта IEEE 802.1ad (QinQ) Нет Значение характеристики не может изменяться участником закупки Поддержка стандарта IEEE 802.1Q (VLAN) Да Значение характеристики не может изменяться участником закупки Поддержка стандарта RFC 7348 (VXLAN) Нет Значение характеристики не может изменяться участником закупки Поддержка стандарта RFC 8365 (EVPN-VXLAN) Нет Значение характеристики не может изменяться участником закупки Поддержка статической маршрутизации IPv4 Да Значение характеристики не может изменяться участником закупки Поддержка статической маршрутизации IPv6 Да Значение характеристики не может изменяться участником закупки Поддержка технологии Auto MDI-X (Auto Medium Dependent Interface Crossover) Да Значение характеристики не может изменяться участником закупки Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) Нет Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS виртуальных частных сетей (VPLS) LDP-signaling (Martini) Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) Нет Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) Да Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) Да Значение характеристики не может изменяться участником закупки Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) Нет Значение характеристики не может изменяться участником закупки Поддержка ethernet-кадров увеличенного объема (jumbo frames) Да Значение характеристики не может изменяться участником закупки Поддержка IPv6 Да Значение характеристики не может изменяться участником закупки Поддержка MPLS виртуального частного провода (VPWS) Да Значение характеристики не может изменяться участником закупки Поддержка multicast-маршрутизации с помощью PIM (Protocol Independent Multicast) Нет Значение характеристики не может изменяться участником закупки Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка multicast-протокола маршрутизации IGMP (Internet Group Management Protocol) Нет Значение характеристики не может изменяться участником закупки Поддержка SAML (Security Assertion Markup Language) Нет Значение характеристики не может изменяться участником закупки Поддержка VXLAN L2 gateway Нет Значение характеристики не может изменяться участником закупки Поддержка VXLAN L3 gateway Нет Значение характеристики не может изменяться участником закупки Резервирование коммутационной матрицы Нет Значение характеристики не может изменяться участником закупки Резервирование модуля управления Нет Значение характеристики не может изменяться участником закупки Схема резервирования блоков электропитания N+1 Да Значение характеристики не может изменяться участником закупки Схема резервирования коммутационной матрицы N+1 Нет Значение характеристики не может изменяться участником закупки Тип блоков питания (по типу движения электрического тока) Для переменного тока (AC) Значение характеристики не может изменяться участником закупки Тип интерфейса консольного порта RJ-45 Значение характеристики не может изменяться участником закупки Тип модуля управления по отношению к коммутационной матрице Раздельный Значение характеристики не может изменяться участником закупки Тип охлаждения Активное Значение характеристики не может изменяться участником закупки Функции фильтрации трафика предназначенного для модуля управления Да Значение характеристики не может изменяться участником закупки - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Возможность балансировки нагрузки между устройствами в кластере - Нет - - Значение характеристики не может изменяться участником закупки - Возможность выгрузки файлов с устройства по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) - Да - - Значение характеристики не может изменяться участником закупки - Возможность выгрузки файлов с устройства по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) - Да - - Значение характеристики не может изменяться участником закупки - Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) - Да - - Значение характеристики не может изменяться участником закупки - Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) - Да - - Значение характеристики не может изменяться участником закупки - Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) - Да - - Значение характеристики не может изменяться участником закупки - Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи - Нет - - Значение характеристики не может изменяться участником закупки - Возможность кластеризации - Нет - - Значение характеристики не может изменяться участником закупки - Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) - Да - - Значение характеристики не может изменяться участником закупки - Возможность отправки DHCP-опций в режиме работы DHCP-сервером - Да - - Значение характеристики не может изменяться участником закупки - Возможность поддержки горячей замены блоков питания - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) - Нет - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве точки доступа к беспроводной сети (Wi-Fi access point) - Нет - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DHCP relay агента - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DHCP-клиента - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DHCP-сервера - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DNS-прокси (DNS proxy) - Нет - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве DNS-сервера (DNS server) - Нет - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве NTP-клиента (NTP client) - Да - - Значение характеристики не может изменяться участником закупки - Возможность работы в качестве NTP-сервера (NTP server) - Да - - Значение характеристики не может изменяться участником закупки - Возможность управления доступом при подключении к консольному (последовательному/серийному) порту - Да - - Значение характеристики не может изменяться участником закупки - Возможность управления устойством по протоколу HTTPS - Нет - - Значение характеристики не может изменяться участником закупки - Возможность управления устройством по протоколу HTTP - Нет - - Значение характеристики не может изменяться участником закупки - Возможность управления устройством по протоколу SSHv1 - Да - - Значение характеристики не может изменяться участником закупки - Возможность управления устройством по протоколу SSHv2 - Да - - Значение характеристики не может изменяться участником закупки - Возможность управления устройством по протоколу Telnet - Да - - Значение характеристики не может изменяться участником закупки - Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) - Да - - Значение характеристики не может изменяться участником закупки - Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) - Нет - - Значение характеристики не может изменяться участником закупки - Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей - Да - - Значение характеристики не может изменяться участником закупки - Высота, U - 1 - - Значение характеристики не может изменяться участником закупки - Использование интегральной схемы специального назначения (ASIC) для коммутации - Да - - Значение характеристики не может изменяться участником закупки - Количество блоков питания - ? 2 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) - ? 24 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472) - ? 4 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Методы распространения MPLS меток протокола LDP - DU - - Значение характеристики не может изменяться участником закупки - Модульный - Нет - - Значение характеристики не может изменяться участником закупки - Наличие антивируса - Нет - - Значение характеристики не может изменяться участником закупки - Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) - Да - - Значение характеристики не может изменяться участником закупки - Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие встроенного датчика отказа блоков питания - Нет - - Значение характеристики не может изменяться участником закупки - Наличие встроенного датчика отказа системы охлаждения - Нет - - Значение характеристики не может изменяться участником закупки - Наличие встроенного модуля для подключения к сетям мобильной (сотовой) связи - Нет - - Значение характеристики не может изменяться участником закупки - Наличие встроенного резервного аккумуляторного блока питания - Нет - - Значение характеристики не может изменяться участником закупки - Наличие встроенного температурного датчика - Да - - Значение характеристики не может изменяться участником закупки - Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах - Нет - - Значение характеристики не может изменяться участником закупки - Наличие механизма IGMP snooping - Нет - - Значение характеристики не может изменяться участником закупки - Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие механизмов управления broadcast-траффиком для предотвращения broadcast-штормов - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов управления multicast-траффиком для предотвращения multicast-штормов - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов управления unicast-траффиком для предотвращения unicast-штормов - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика по сигнатурам приложений - Нет - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика по TCP/UDP портам - Да - - Значение характеристики не может изменяться участником закупки - Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики - Да - - Значение характеристики не может изменяться участником закупки - Наличие портов USB - Да - - Значение характеристики не может изменяться участником закупки - Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие системы фильтрации URL-адресов (URL filtering) - Нет - - Значение характеристики не может изменяться участником закупки - Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) - Да - - Значение характеристики не может изменяться участником закупки - Наличие функции Local Proxy ARP - Нет - - Значение характеристики не может изменяться участником закупки - Наличие функции Proxy ARP - Нет - - Значение характеристики не может изменяться участником закупки - Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) - Да - - Значение характеристики не может изменяться участником закупки - Наличие ALG (Application-Level Gateway) - Да - - Значение характеристики не может изменяться участником закупки - Направление воздушного потока - В поперечном направлении (side-to-side) - - Значение характеристики не может изменяться участником закупки - Поддержка автосогласования (autonegotiation) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка агрегирования каналов (без протокола) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями ARED (advanced random early detection) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями CBQ (class-based queueing) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями DRR (deficit round robin) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями FQ (fair queuing) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями GRED (generalized random early detection) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями HTB (hierarchical token bucket) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями RED (random early detection) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями RR (round-robin) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями RRED (robust random early detection) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями TBF (token bucket filter) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями WFQ (weighted fair queuing) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями WRED (weighted random early detection) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка алгоритма управления очередями WRR (weighted round robin) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки нагрузки на каналы связи средствами IP ECMP (equal cost multipath) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки нагрузки на каналы связи средствами MPLS ECMP (equal cost multipath) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки по неэквивалентным путям для протокола IP - Да - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки по неэквивалентным путям для протокола MPLS - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки по эквивалентным путям для протокола IP - Да - - Значение характеристики не может изменяться участником закупки - Поддержка балансировки по эквивалентным путям для протокола MPLS - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка записи системных событий (логов) на внешний носитель памяти - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка записи системных событий (логов) на встроенный носитель памяти (например, SSD) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка защиты доступа к сети по стандарту (802.1x) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка зеркалирования портов (port mirroring) в рамках одного устройства - Да - - Значение характеристики не может изменяться участником закупки - Поддержка зеркалирования траффика (traffic mirroring) на удаленный хост (не подключённый непосредственно к устройству) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма маркировки трафика Differentiated Services (DiffServ) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма маркировки трафика Type of Service (ToS) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма полисинга трафика (traffic policing) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка механизма шейпинга трафика (traffic shaping) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма AAA (Authentication, Authorization, Accounting) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка механизма NAT (Network Address Translation) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола Diameter для AAA - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола Kerberos для AAA - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола LDAP для AAA - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола LLDP (Link Layer Discovery Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола MSTP (Multiple Spanning Tree Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола PPP (Point-to-Point Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола RADIUS для AAA - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка создания IPSec VPN туннелей - Да - - Значение характеристики не может изменяться участником закупки - Поддержка создания SSL VPN туннелей - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта IEEE 802.1ad (QinQ) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта IEEE 802.1Q (VLAN) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта RFC 7348 (VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка стандарта RFC 8365 (EVPN-VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка статической маршрутизации IPv4 - Да - - Значение характеристики не может изменяться участником закупки - Поддержка статической маршрутизации IPv6 - Да - - Значение характеристики не может изменяться участником закупки - Поддержка технологии Auto MDI-X (Auto Medium Dependent Interface Crossover) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS виртуальных частных сетей (VPLS) - LDP-signaling (Martini) - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка ethernet-кадров увеличенного объема (jumbo frames) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка IPv6 - Да - - Значение характеристики не может изменяться участником закупки - Поддержка MPLS виртуального частного провода (VPWS) - Да - - Значение характеристики не может изменяться участником закупки - Поддержка multicast-маршрутизации с помощью PIM (Protocol Independent Multicast) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка multicast-протокола маршрутизации IGMP (Internet Group Management Protocol) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка SAML (Security Assertion Markup Language) - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка VXLAN L2 gateway - Нет - - Значение характеристики не может изменяться участником закупки - Поддержка VXLAN L3 gateway - Нет - - Значение характеристики не может изменяться участником закупки - Резервирование коммутационной матрицы - Нет - - Значение характеристики не может изменяться участником закупки - Резервирование модуля управления - Нет - - Значение характеристики не может изменяться участником закупки - Схема резервирования блоков электропитания N+1 - Да - - Значение характеристики не может изменяться участником закупки - Схема резервирования коммутационной матрицы N+1 - Нет - - Значение характеристики не может изменяться участником закупки - Тип блоков питания (по типу движения электрического тока) - Для переменного тока (AC) - - Значение характеристики не может изменяться участником закупки - Тип интерфейса консольного порта - RJ-45 - - Значение характеристики не может изменяться участником закупки - Тип модуля управления по отношению к коммутационной матрице - Раздельный - - Значение характеристики не может изменяться участником закупки - Тип охлаждения - Активное - - Значение характеристики не может изменяться участником закупки - Функции фильтрации трафика предназначенного для модуля управления - Да - - Значение характеристики не может изменяться участником закупки
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Возможность балансировки нагрузки между устройствами в кластере - Нет - - Значение характеристики не может изменяться участником закупки
Возможность выгрузки файлов с устройства по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) - Да - - Значение характеристики не может изменяться участником закупки
Возможность выгрузки файлов с устройства по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) - Да - - Значение характеристики не может изменяться участником закупки
Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) - Да - - Значение характеристики не может изменяться участником закупки
Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) - Да - - Значение характеристики не может изменяться участником закупки
Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) - Да - - Значение характеристики не может изменяться участником закупки
Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи - Нет - - Значение характеристики не может изменяться участником закупки
Возможность кластеризации - Нет - - Значение характеристики не может изменяться участником закупки
Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) - Да - - Значение характеристики не может изменяться участником закупки
Возможность отправки DHCP-опций в режиме работы DHCP-сервером - Да - - Значение характеристики не может изменяться участником закупки
Возможность поддержки горячей замены блоков питания - Да - - Значение характеристики не может изменяться участником закупки
Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) - Нет - - Значение характеристики не может изменяться участником закупки
Возможность работы в качестве точки доступа к беспроводной сети (Wi-Fi access point) - Нет - - Значение характеристики не может изменяться участником закупки
Возможность работы в качестве DHCP relay агента - Да - - Значение характеристики не может изменяться участником закупки
Возможность работы в качестве DHCP-клиента - Да - - Значение характеристики не может изменяться участником закупки
Возможность работы в качестве DHCP-сервера - Да - - Значение характеристики не может изменяться участником закупки
Возможность работы в качестве DNS-прокси (DNS proxy) - Нет - - Значение характеристики не может изменяться участником закупки
Возможность работы в качестве DNS-сервера (DNS server) - Нет - - Значение характеристики не может изменяться участником закупки
Возможность работы в качестве NTP-клиента (NTP client) - Да - - Значение характеристики не может изменяться участником закупки
Возможность работы в качестве NTP-сервера (NTP server) - Да - - Значение характеристики не может изменяться участником закупки
Возможность управления доступом при подключении к консольному (последовательному/серийному) порту - Да - - Значение характеристики не может изменяться участником закупки
Возможность управления устойством по протоколу HTTPS - Нет - - Значение характеристики не может изменяться участником закупки
Возможность управления устройством по протоколу HTTP - Нет - - Значение характеристики не может изменяться участником закупки
Возможность управления устройством по протоколу SSHv1 - Да - - Значение характеристики не может изменяться участником закупки
Возможность управления устройством по протоколу SSHv2 - Да - - Значение характеристики не может изменяться участником закупки
Возможность управления устройством по протоколу Telnet - Да - - Значение характеристики не может изменяться участником закупки
Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) - Да - - Значение характеристики не может изменяться участником закупки
Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) - Нет - - Значение характеристики не может изменяться участником закупки
Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей - Да - - Значение характеристики не может изменяться участником закупки
Высота, U - 1 - - Значение характеристики не может изменяться участником закупки
Использование интегральной схемы специального назначения (ASIC) для коммутации - Да - - Значение характеристики не может изменяться участником закупки
Количество блоков питания - ? 2 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) - ? 24 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472) - ? 4 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Методы распространения MPLS меток протокола LDP - DU - - Значение характеристики не может изменяться участником закупки
Модульный - Нет - - Значение характеристики не может изменяться участником закупки
Наличие антивируса - Нет - - Значение характеристики не может изменяться участником закупки
Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) - Да - - Значение характеристики не может изменяться участником закупки
Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) - Нет - - Значение характеристики не может изменяться участником закупки
Наличие встроенного датчика отказа блоков питания - Нет - - Значение характеристики не может изменяться участником закупки
Наличие встроенного датчика отказа системы охлаждения - Нет - - Значение характеристики не может изменяться участником закупки
Наличие встроенного модуля для подключения к сетям мобильной (сотовой) связи - Нет - - Значение характеристики не может изменяться участником закупки
Наличие встроенного резервного аккумуляторного блока питания - Нет - - Значение характеристики не может изменяться участником закупки
Наличие встроенного температурного датчика - Да - - Значение характеристики не может изменяться участником закупки
Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) - Нет - - Значение характеристики не может изменяться участником закупки
Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) - Нет - - Значение характеристики не может изменяться участником закупки
Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) - Нет - - Значение характеристики не может изменяться участником закупки
Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах - Нет - - Значение характеристики не может изменяться участником закупки
Наличие механизма IGMP snooping - Нет - - Значение характеристики не может изменяться участником закупки
Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) - Нет - - Значение характеристики не может изменяться участником закупки
Наличие механизмов управления broadcast-траффиком для предотвращения broadcast-штормов - Да - - Значение характеристики не может изменяться участником закупки
Наличие механизмов управления multicast-траффиком для предотвращения multicast-штормов - Да - - Значение характеристики не может изменяться участником закупки
Наличие механизмов управления unicast-траффиком для предотвращения unicast-штормов - Да - - Значение характеристики не может изменяться участником закупки
Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) - Да - - Значение характеристики не может изменяться участником закупки
Наличие механизмов фильтрации трафика по сигнатурам приложений - Нет - - Значение характеристики не может изменяться участником закупки
Наличие механизмов фильтрации трафика по TCP/UDP портам - Да - - Значение характеристики не может изменяться участником закупки
Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) - Нет - - Значение характеристики не может изменяться участником закупки
Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики - Да - - Значение характеристики не может изменяться участником закупки
Наличие портов USB - Да - - Значение характеристики не может изменяться участником закупки
Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) - Нет - - Значение характеристики не может изменяться участником закупки
Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) - Нет - - Значение характеристики не может изменяться участником закупки
Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) - Нет - - Значение характеристики не может изменяться участником закупки
Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) - Нет - - Значение характеристики не может изменяться участником закупки
Наличие системы фильтрации URL-адресов (URL filtering) - Нет - - Значение характеристики не может изменяться участником закупки
Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) - Да - - Значение характеристики не может изменяться участником закупки
Наличие функции Local Proxy ARP - Нет - - Значение характеристики не может изменяться участником закупки
Наличие функции Proxy ARP - Нет - - Значение характеристики не может изменяться участником закупки
Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) - Да - - Значение характеристики не может изменяться участником закупки
Наличие ALG (Application-Level Gateway) - Да - - Значение характеристики не может изменяться участником закупки
Направление воздушного потока - В поперечном направлении (side-to-side) - - Значение характеристики не может изменяться участником закупки
Поддержка автосогласования (autonegotiation) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка агрегирования каналов (без протокола) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями ARED (advanced random early detection) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями CBQ (class-based queueing) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями DRR (deficit round robin) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями FQ (fair queuing) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями GRED (generalized random early detection) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями HTB (hierarchical token bucket) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями RED (random early detection) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями RR (round-robin) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями RRED (robust random early detection) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями TBF (token bucket filter) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями WFQ (weighted fair queuing) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями WRED (weighted random early detection) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка алгоритма управления очередями WRR (weighted round robin) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка балансировки нагрузки на каналы связи средствами IP ECMP (equal cost multipath) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка балансировки нагрузки на каналы связи средствами MPLS ECMP (equal cost multipath) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка балансировки по неэквивалентным путям для протокола IP - Да - - Значение характеристики не может изменяться участником закупки
Поддержка балансировки по неэквивалентным путям для протокола MPLS - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка балансировки по эквивалентным путям для протокола IP - Да - - Значение характеристики не может изменяться участником закупки
Поддержка балансировки по эквивалентным путям для протокола MPLS - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка записи системных событий (логов) на внешний носитель памяти - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка записи системных событий (логов) на встроенный носитель памяти (например, SSD) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка защиты доступа к сети по стандарту (802.1x) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка зеркалирования портов (port mirroring) в рамках одного устройства - Да - - Значение характеристики не может изменяться участником закупки
Поддержка зеркалирования траффика (traffic mirroring) на удаленный хост (не подключённый непосредственно к устройству) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка механизма маркировки трафика Differentiated Services (DiffServ) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка механизма маркировки трафика Type of Service (ToS) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка механизма полисинга трафика (traffic policing) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка механизма шейпинга трафика (traffic shaping) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка механизма AAA (Authentication, Authorization, Accounting) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка механизма NAT (Network Address Translation) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола Diameter для AAA - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка протокола Kerberos для AAA - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка протокола LDAP для AAA - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка протокола LLDP (Link Layer Discovery Protocol) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола MSTP (Multiple Spanning Tree Protocol) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка протокола PPP (Point-to-Point Protocol) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола RADIUS для AAA - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка создания IPSec VPN туннелей - Да - - Значение характеристики не может изменяться участником закупки
Поддержка создания SSL VPN туннелей - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка стандарта IEEE 802.1ad (QinQ) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка стандарта IEEE 802.1Q (VLAN) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка стандарта RFC 7348 (VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка стандарта RFC 8365 (EVPN-VXLAN) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка статической маршрутизации IPv4 - Да - - Значение характеристики не может изменяться участником закупки
Поддержка статической маршрутизации IPv6 - Да - - Значение характеристики не может изменяться участником закупки
Поддержка технологии Auto MDI-X (Auto Medium Dependent Interface Crossover) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка BGP-MPLS виртуальных частных сетей (VPLS) - LDP-signaling (Martini) - - Значение характеристики не может изменяться участником закупки
Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка ethernet-кадров увеличенного объема (jumbo frames) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка IPv6 - Да - - Значение характеристики не может изменяться участником закупки
Поддержка MPLS виртуального частного провода (VPWS) - Да - - Значение характеристики не может изменяться участником закупки
Поддержка multicast-маршрутизации с помощью PIM (Protocol Independent Multicast) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка multicast-протокола маршрутизации IGMP (Internet Group Management Protocol) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка SAML (Security Assertion Markup Language) - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка VXLAN L2 gateway - Нет - - Значение характеристики не может изменяться участником закупки
Поддержка VXLAN L3 gateway - Нет - - Значение характеристики не может изменяться участником закупки
Резервирование коммутационной матрицы - Нет - - Значение характеристики не может изменяться участником закупки
Резервирование модуля управления - Нет - - Значение характеристики не может изменяться участником закупки
Схема резервирования блоков электропитания N+1 - Да - - Значение характеристики не может изменяться участником закупки
Схема резервирования коммутационной матрицы N+1 - Нет - - Значение характеристики не может изменяться участником закупки
Тип блоков питания (по типу движения электрического тока) - Для переменного тока (AC) - - Значение характеристики не может изменяться участником закупки
Тип интерфейса консольного порта - RJ-45 - - Значение характеристики не может изменяться участником закупки
Тип модуля управления по отношению к коммутационной матрице - Раздельный - - Значение характеристики не может изменяться участником закупки
Тип охлаждения - Активное - - Значение характеристики не может изменяться участником закупки
Функции фильтрации трафика предназначенного для модуля управления - Да - - Значение характеристики не может изменяться участником закупки
Преимущества, требования к участникам
Преимущества: Не установлены
Требования к участникам: 1. Единые требования к участникам закупок в соответствии с ч. 1 ст. 31 Закона № 44-ФЗ 2. Требования к участникам закупок в соответствии с ч. 1.1 ст. 31 Закона № 44-ФЗ 3. Требование об отсутствии в реестре недобросовестных поставщиков (подрядчиков, исполнителей) информации, включенной в такой реестр в связи отказом поставщика (подрядчика, исполнителя) от исполнения контракта по причине введения в отношении заказчика санкций и (или) мер ограничительного характера
Применение национального режима по ст. 14 Закона № 44-ФЗ
Применение национального режима по ст. 14 Закона № 44-ФЗ: Основанием для установки указания запретов, ограничений закупок товаров, происходящих из иностранных государств, выполняемых работ, оказываемых услуг иностранными лицами, а так же преимуществ в отношении товаров российского происхождения, а также товаров происходящих из стран ЕАЭС, выполняемых работ, оказываемых услуг российскими лицами, а также лицами, зарегистрированными в странах ЕАЭС, является Постановление Правительства Российской Федерации о мерах по предоставлению национального режима от 23.12.2024 № 1875.
Обеспечение заявки
Требуется обеспечение заявки: Да
Размер обеспечения заявки: 14 296,29 Российский рубль
Порядок внесения денежных средств в качестве обеспечения заявки на участие в закупке, а также условия гарантии: В соответствии со ст. 44 Закона 44-ФЗ
Реквизиты счета для учета операций со средствами, поступающими заказчику: p/c 03100643000000017000, л/c 04703ИИУ190, БИК 042368903, ОКЦ № 6 ЮГУ Банка России//УФК по Запорожской области, г Мелитополь, к/c 40102810545370000097
Реквизиты счета для перечисления денежных средств в случае, предусмотренном ч.13 ст. 44 Закона № 44-ФЗ (в соответствующий бюджет бюджетной системы Российской Федерации): Получатель Номер единого казначейского счета Номер казначейского счета БИК ТОФК УПРАВЛЕНИЕ ФЕДЕРАЛЬНОГО КАЗНАЧЕЙСТВА ПО ЗАПОРОЖСКОЙ ОБЛАСТИ () ИНН: 9001023582 КПП: 900101001 КБК: 90111610061040000140 ОКТМО: 23701000001 40102810545370000097 03100643000000017000 042368903
Условия контракта
Место поставки товара, выполнения работы или оказания услуги: Российская Федерация, обл. Запорожская, г.о. Мелитополь, г. Мелитополь, ул. Карла Маркса, д. 5
Обеспечение исполнения контракта
Требуется обеспечение исполнения контракта: Да
Размер обеспечения исполнения контракта: 142 962,86 Российский рубль (10 %)
Порядок предоставления обеспечения исполнения контракта, требования к обеспечению: В соответствии с разделом 7 Проекта Контракта, представленного отдельным файлом под наименованием "Приложение №2 - Проект контракта"
Платежные реквизиты для обеспечения исполнения контракта: p/c 03232643237010007000, л/c 05703ИИУ190, БИК 042368903, ОКЦ № 6 ЮГУ Банка России//УФК по Запорожской области, г Мелитополь, к/c 40102810545370000097
Информация о банковском и (или) казначейском сопровождении контракта
Банковское или казначейское сопровождение контракта не требуется
Документы
Источник: www.zakupki.gov.ru
